What version of PHP do you use?

Article Details
URL: http://www.w3helpdesk.com/index.php?_m=knowledgebase&_a=viewarticle&kbarticleid=124
Article ID: 124
Created On: 13 Apr 2010 4:36 PM

Answer We support PHP 5.2/5.3/5.4/5.5